<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>A trabajar: Se realizó el acto de asunción de los Convencionales | Viento Sur Noticias</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://vientosurnoticias.com.ar/xmlrpc.php" />
    <meta property="og:image" content="http://vientosurnoticias.com.ar/wp-content/uploads/2017/04/MUN8451-300x200.jpg"/><meta property="og:image" content="http://vientosurnoticias.com.ar/wp-content/uploads/2017/04/MUN8451.jpg" /><meta name="author" content="Fabricio Alvarez">
<link rel="icon" type="image/png" href="http://vientosurnoticias.com.ar/wp-content/uploads/2016/03/FAVICON.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Viento Sur Noticias &raquo; Feed" href="http://vientosurnoticias.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Viento Sur Noticias &raquo; RSS de los comentarios" href="http://vientosurnoticias.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Viento Sur Noticias &raquo; A trabajar: Se realizó el acto de asunción de los Convencionales RSS de los comentarios" href="http://vientosurnoticias.com.ar/a-trabajar-se-realizo-el-acto-de-asuncion-de-los-convencionales/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/vientosurnoticias.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='hupso_css-css'  href='http://vientosurnoticias.com.ar/wp-content/plugins/hupso-share-buttons-for-twitter-facebook-google/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://vientosurnoticias.com.ar/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='http://vientosurnoticias.com.ar/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://vientosurnoticias.com.ar/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://vientosurnoticias.com.ar/wp-content/themes/vientosur/style.css?ver=7.0' type='text/css' media='all' />
<script type='text/javascript' src='http://vientosurnoticias.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://vientosurnoticias.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://vientosurnoticias.com.ar/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='http://vientosurnoticias.com.ar/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='http://vientosurnoticias.com.ar/wp-content/plugins/useful-banner-manager/scripts.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://vientosurnoticias.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://vientosurnoticias.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://vientosurnoticias.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Abuelas de Plaza de Mayo hallaron al nieto 122' href='http://vientosurnoticias.com.ar/abuelas-de-plaza-de-mayo-hallaron-al-nieto-122/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://vientosurnoticias.com.ar/a-trabajar-se-realizo-el-acto-de-asuncion-de-los-convencionales/" />
<link rel='shortlink' href='http://vientosurnoticias.com.ar/?p=69561' />
<link rel="alternate" type="application/json+oembed" href="http://vientosurnoticias.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvientosurnoticias.com.ar%2Fa-trabajar-se-realizo-el-acto-de-asuncion-de-los-convencionales%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://vientosurnoticias.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvientosurnoticias.com.ar%2Fa-trabajar-se-realizo-el-acto-de-asuncion-de-los-convencionales%2F&#038;format=xml" />
<meta property="fb:app_id" content="633579660112623"/>		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '344cf70ab2';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://vientosurnoticias.com.ar/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://vientosurnoticias.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://vientosurnoticias.com.ar/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="http:\/\/vientosurnoticias.com.ar\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.0";
var td_get_template_directory_uri="http:\/\/vientosurnoticias.com.ar\/wp-content\/themes\/vientosur";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="12";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.td-footer-wrapper {
        background-color: #1e73be;
    }

    
    .top-header-menu > li > a,
    .td-weather-top-widget .td-weather-now .td-big-degrees,
    .td-weather-top-widget .td-weather-header .td-weather-city,
    .td-header-sp-top-menu .td_data_time {
        font-size:12px;
	font-style:italic;
	font-weight:bold;
	
    }
    
    ul.sf-menu > .td-menu-item > a {
        font-family:Verdana, Geneva, sans-serif;
	font-size:14px;
	font-weight:bold;
	text-transform:none;
	
    }
</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-69561 single-format-standard a-trabajar-se-realizo-el-acto-de-asuncion-de-los-convencionales wpb-js-composer js-comp-ver-4.11 vc_responsive td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Skype">
                <i class="td-icon-font td-icon-skype"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Soundcloud">
                <i class="td-icon-font td-icon-soundcloud"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu1-container"><ul id="menu-menu1" class="td-mobile-main-menu"><li id="menu-item-61572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-61572"><a href="http://vientosurnoticias.com.ar/category/novedades/">Novedades<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-61586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61586"><a href="http://vientosurnoticias.com.ar/category/regionales/">Regionales</a></li>
	<li id="menu-item-61584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61584"><a href="http://vientosurnoticias.com.ar/category/nacionales/">Nacionales</a></li>
	<li id="menu-item-61585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61585"><a href="http://vientosurnoticias.com.ar/category/policiales/">Policiales</a></li>
</ul>
</li>
<li id="menu-item-61568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61568"><a href="http://vientosurnoticias.com.ar/category/cultura/">Cultura</a></li>
<li id="menu-item-61569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61569"><a href="http://vientosurnoticias.com.ar/category/deportes/">Deportes</a></li>
<li id="menu-item-61573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61573"><a href="http://vientosurnoticias.com.ar/category/opinion/">Opinión</a></li>
<li id="menu-item-61574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61574"><a href="http://vientosurnoticias.com.ar/category/tecnologia/">Tecnología</a></li>
<li id="menu-item-61571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61571"><a href="http://vientosurnoticias.com.ar/category/medio-ambiente/">Medio ambiente</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://vientosurnoticias.com.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 12
-->

<div class="td-header-wrap td-header-style-12">

	<div class="td-header-menu-wrap-full">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="http://vientosurnoticias.com.ar/">
			<img class="td-retina-data" data-retina="http://vientosurnoticias.com.ar/wp-content/uploads/2016/03/M5-300x54.png" src="http://vientosurnoticias.com.ar/wp-content/uploads/2016/03/M5-300x54.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://vientosurnoticias.com.ar/">
			<img class="td-retina-data" data-retina="http://vientosurnoticias.com.ar/wp-content/uploads/2016/03/M5-300x54.png" src="http://vientosurnoticias.com.ar/wp-content/uploads/2016/03/M5-300x54.png" alt=""/>
			<span class="td-visual-hidden">Viento Sur Noticias</span>
		</a>
	    </div>
    <div class="menu-menu1-container"><ul id="menu-menu1-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-61572"><a href="http://vientosurnoticias.com.ar/category/novedades/">Novedades</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-61586"><a href="http://vientosurnoticias.com.ar/category/regionales/">Regionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-61584"><a href="http://vientosurnoticias.com.ar/category/nacionales/">Nacionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-61585"><a href="http://vientosurnoticias.com.ar/category/policiales/">Policiales</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-61568"><a href="http://vientosurnoticias.com.ar/category/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-61569"><a href="http://vientosurnoticias.com.ar/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-61573"><a href="http://vientosurnoticias.com.ar/category/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-61574"><a href="http://vientosurnoticias.com.ar/category/tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-61571"><a href="http://vientosurnoticias.com.ar/category/medio-ambiente/">Medio ambiente</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://vientosurnoticias.com.ar/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

	<div class="td-header-top-menu-full">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Martes, abril 25, 2017.
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-upmenu" class="top-header-menu"><li id="menu-item-61581" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-61581"><a href="http://vientosurnoticias.com.ar/">Home</a></li>
<li id="menu-item-61578" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-61578"><a href="http://vientosurnoticias.com.ar/category/galeria-de-imagenes/">Galería de Imágenes</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_58fed4aba9372 = new tdBlock();
block_td_uid_1_58fed4aba9372.id = "td_uid_1_58fed4aba9372";
block_td_uid_1_58fed4aba9372.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"36","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_1_58fed4aba9372_rand","offset":""}';
block_td_uid_1_58fed4aba9372.td_column_number = "3";
block_td_uid_1_58fed4aba9372.block_type = "td_block_mega_menu";
block_td_uid_1_58fed4aba9372.post_count = "5";
block_td_uid_1_58fed4aba9372.found_posts = "134";
block_td_uid_1_58fed4aba9372.header_color = "";
block_td_uid_1_58fed4aba9372.ajax_pagination_infinite_stop = "";
block_td_uid_1_58fed4aba9372.max_num_pages = "27";
tdBlocksArray.push(block_td_uid_1_58fed4aba9372);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_58fed4aba9372_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_58fed4aba9372" ><div id=td_uid_1_58fed4aba9372 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://vientosurnoticias.com.ar/9a-las-postales-democraticas-de-una-votacion-historica/" rel="bookmark" title="9A: Las postales democráticas de una votación histórica"><img width="218" height="150" class="entry-thumb" src="http://vientosurnoticias.com.ar/wp-content/uploads/2017/04/Convencionales-constituyentes-12-218x150.jpg" alt="" title="9A: Las postales democráticas de una votación histórica"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://vientosurnoticias.com.ar/9a-las-postales-democraticas-de-una-votacion-historica/" rel="bookmark" title="9A: Las postales democráticas de una votación histórica">9A: Las postales democráticas de una votación histórica</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://vientosurnoticias.com.ar/el-25-rock-fue-todo-un-exito-rock-show-y-talento/" rel="bookmark" title="El &#8220;25 Rock&#8221; fue todo un éxito: Rock, show y talento"><img width="218" height="150" class="entry-thumb" src="http://vientosurnoticias.com.ar/wp-content/uploads/2017/02/rock-25-fest_-93-218x150.jpg" alt="" title="El &#8220;25 Rock&#8221; fue todo un éxito: Rock, show y talento"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://vientosurnoticias.com.ar/el-25-rock-fue-todo-un-exito-rock-show-y-talento/" rel="bookmark" title="El &#8220;25 Rock&#8221; fue todo un éxito: Rock, show y talento">El &#8220;25 Rock&#8221; fue todo un éxito: Rock, show y talento</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://vientosurnoticias.com.ar/postales-del-temporal-la-lluvia-y-el-granizo-azotaron-catriel/" rel="bookmark" title="Postales del temporal: La lluvia y el granizo azotaron Catriel"><img width="218" height="150" class="entry-thumb" src="http://vientosurnoticias.com.ar/wp-content/uploads/2016/11/WhatsApp-Image-2016-11-25-at-9.49.48-PM-1-218x150.jpeg" alt="" title="Postales del temporal: La lluvia y el granizo azotaron Catriel"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://vientosurnoticias.com.ar/postales-del-temporal-la-lluvia-y-el-granizo-azotaron-catriel/" rel="bookmark" title="Postales del temporal: La lluvia y el granizo azotaron Catriel">Postales del temporal: La lluvia y el granizo azotaron Catriel</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://vientosurnoticias.com.ar/fotoperiodismo-transito-de-domingo/" rel="bookmark" title="Fotoperiodismo: Tránsito de domingo"><img width="218" height="150" class="entry-thumb" src="http://vientosurnoticias.com.ar/wp-content/uploads/2016/11/Fotoperiodismo-domingo-transito-218x150.jpg" alt="" title="Fotoperiodismo: Tránsito de domingo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://vientosurnoticias.com.ar/fotoperiodismo-transito-de-domingo/" rel="bookmark" title="Fotoperiodismo: Tránsito de domingo">Fotoperiodismo: Tránsito de domingo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://vientosurnoticias.com.ar/fotogaleria-lo-mejor-de-la-fiesta-de-la-primavera-en-imagenes/" rel="bookmark" title="Fotogalería: Lo mejor de la fiesta de la Primavera en imágenes"><img width="218" height="150" class="entry-thumb" src="http://vientosurnoticias.com.ar/wp-content/uploads/2016/09/WhatsApp-Image-2016-09-24-at-9.21.20-PM-218x150.jpeg" alt="" title="Fotogalería: Lo mejor de la fiesta de la Primavera en imágenes"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://vientosurnoticias.com.ar/fotogaleria-lo-mejor-de-la-fiesta-de-la-primavera-en-imagenes/" rel="bookmark" title="Fotogalería: Lo mejor de la fiesta de la Primavera en imágenes">Fotogalería: Lo mejor de la fiesta de la Primavera en imágenes</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_58fed4aba9372" data-td_block_id="td_uid_1_58fed4aba9372"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_58fed4aba9372" data-td_block_id="td_uid_1_58fed4aba9372"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li id="menu-item-61583" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-61583"><a href="http://vientosurnoticias.com.ar/category/clasificados/">Clasificados</a></li>
<li id="menu-item-61577" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-61577"><a href="http://vientosurnoticias.com.ar/category/audios/">Audios</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_58fed4abafa09 = new tdBlock();
block_td_uid_2_58fed4abafa09.id = "td_uid_2_58fed4abafa09";
block_td_uid_2_58fed4abafa09.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"29","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_58fed4abafa09_rand","offset":""}';
block_td_uid_2_58fed4abafa09.td_column_number = "3";
block_td_uid_2_58fed4abafa09.block_type = "td_block_mega_menu";
block_td_uid_2_58fed4abafa09.post_count = "5";
block_td_uid_2_58fed4abafa09.found_posts = "78";
block_td_uid_2_58fed4abafa09.header_color = "";
block_td_uid_2_58fed4abafa09.ajax_pagination_infinite_stop = "";
block_td_uid_2_58fed4abafa09.max_num_pages = "16";
tdBlocksArray.push(block_td_uid_2_58fed4abafa09);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_58fed4abafa09_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_58fed4abafa09" ><div id=td_uid_2_58fed4abafa09 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://vientosurnoticias.com.ar/gabriel-pedernera-sobre-la-gira-patagonica-de-eruca-sativa-nos-sentimos-como-en-nuestra-casa/" rel="bookmark" title="Gabriel Pedernera sobre la gira patagónica de Eruca Sativa: &#8220;Nos sentimos como en nuestra casa&#8221;"><img width="218" height="150" class="entry-thumb" src="http://vientosurnoticias.com.ar/wp-content/uploads/2017/04/Pedernera-Eruca-218x150.jpg" alt="" title="Gabriel Pedernera sobre la gira patagónica de Eruca Sativa: &#8220;Nos sentimos como en nuestra casa&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://vientosurnoticias.com.ar/gabriel-pedernera-sobre-la-gira-patagonica-de-eruca-sativa-nos-sentimos-como-en-nuestra-casa/" rel="bookmark" title="Gabriel Pedernera sobre la gira patagónica de Eruca Sativa: &#8220;Nos sentimos como en nuestra casa&#8221;">Gabriel Pedernera sobre la gira patagónica de Eruca Sativa: &#8220;Nos sentimos&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://vientosurnoticias.com.ar/schlegel-el-impacto-de-portezuelo-sobre-el-rio-colorado-podria-ser-catastrofico/" rel="bookmark" title="Schlegel: &#8220;El impacto de Portezuelo sobre el río Colorado podría ser catastrófico&#8221;"><img width="218" height="150" class="entry-thumb" src="http://vientosurnoticias.com.ar/wp-content/uploads/2017/03/WhatsApp-Image-2017-03-28-at-10.37.30-AM-218x150.jpeg" alt="" title="Schlegel: &#8220;El impacto de Portezuelo sobre el río Colorado podría ser catastrófico&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://vientosurnoticias.com.ar/schlegel-el-impacto-de-portezuelo-sobre-el-rio-colorado-podria-ser-catastrofico/" rel="bookmark" title="Schlegel: &#8220;El impacto de Portezuelo sobre el río Colorado podría ser catastrófico&#8221;">Schlegel: &#8220;El impacto de Portezuelo sobre el río Colorado podría ser&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://vientosurnoticias.com.ar/reforma-de-la-carta-organica-las-propuestas-del-partido-socialista/" rel="bookmark" title="Reforma de la Carta Orgánica: Las propuestas del Partido Socialista"><img width="218" height="150" class="entry-thumb" src="http://vientosurnoticias.com.ar/wp-content/uploads/2017/03/Daniel-Delgado-Partido-Socialista-218x150.jpg" alt="" title="Reforma de la Carta Orgánica: Las propuestas del Partido Socialista"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://vientosurnoticias.com.ar/reforma-de-la-carta-organica-las-propuestas-del-partido-socialista/" rel="bookmark" title="Reforma de la Carta Orgánica: Las propuestas del Partido Socialista">Reforma de la Carta Orgánica: Las propuestas del Partido Socialista</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://vientosurnoticias.com.ar/figueroa-sobre-la-eleccion-de-convencionales-muchos-la-confunden-con-campana-para-ser-intendente/" rel="bookmark" title="Figueroa sobre la Elección de Convencionales: &#8220;Muchos la confunden con campaña para ser Intendente&#8221;"><img width="218" height="150" class="entry-thumb" src="http://vientosurnoticias.com.ar/wp-content/uploads/2016/09/IMG-20160903-WA0025-218x150.jpg" alt="" title="Figueroa sobre la Elección de Convencionales: &#8220;Muchos la confunden con campaña para ser Intendente&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://vientosurnoticias.com.ar/figueroa-sobre-la-eleccion-de-convencionales-muchos-la-confunden-con-campana-para-ser-intendente/" rel="bookmark" title="Figueroa sobre la Elección de Convencionales: &#8220;Muchos la confunden con campaña para ser Intendente&#8221;">Figueroa sobre la Elección de Convencionales: &#8220;Muchos la confunden con campaña&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://vientosurnoticias.com.ar/jose-padellaro-a-brasil-lo-tenemos-cada-vez-mas-cerca/" rel="bookmark" title="Jose Padellaro: &#8220;A Brasil lo tenemos cada vez más cerca&#8221;"><img width="218" height="150" class="entry-thumb" src="http://vientosurnoticias.com.ar/wp-content/uploads/2017/02/jose-padellaro-r-218x150.jpg" alt="" title="Jose Padellaro: &#8220;A Brasil lo tenemos cada vez más cerca&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://vientosurnoticias.com.ar/jose-padellaro-a-brasil-lo-tenemos-cada-vez-mas-cerca/" rel="bookmark" title="Jose Padellaro: &#8220;A Brasil lo tenemos cada vez más cerca&#8221;">Jose Padellaro: &#8220;A Brasil lo tenemos cada vez más cerca&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_58fed4abafa09" data-td_block_id="td_uid_2_58fed4abafa09"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_58fed4abafa09" data-td_block_id="td_uid_2_58fed4abafa09"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li id="menu-item-61579" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-61579"><a href="http://vientosurnoticias.com.ar/category/videos/">Videos</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_58fed4abb4f21 = new tdBlock();
block_td_uid_3_58fed4abb4f21.id = "td_uid_3_58fed4abb4f21";
block_td_uid_3_58fed4abb4f21.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"28","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_58fed4abb4f21_rand","offset":""}';
block_td_uid_3_58fed4abb4f21.td_column_number = "3";
block_td_uid_3_58fed4abb4f21.block_type = "td_block_mega_menu";
block_td_uid_3_58fed4abb4f21.post_count = "5";
block_td_uid_3_58fed4abb4f21.found_posts = "56";
block_td_uid_3_58fed4abb4f21.header_color = "";
block_td_uid_3_58fed4abb4f21.ajax_pagination_infinite_stop = "";
block_td_uid_3_58fed4abb4f21.max_num_pages = "12";
tdBlocksArray.push(block_td_uid_3_58fed4abb4f21);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_58fed4abb4f21_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_58fed4abb4f21" ><div id=td_uid_3_58fed4abb4f21 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://vientosurnoticias.com.ar/nunca-mas-entrevista-de-archivo-realizada-a-felix-oga-ex-preso-politico/" rel="bookmark" title="Nunca más: Entrevista de archivo realizada a Félix Oga, ex preso político"><img width="218" height="150" class="entry-thumb" src="http://vientosurnoticias.com.ar/wp-content/uploads/2017/03/nunca-mas-218x150.jpg" alt="" title="Nunca más: Entrevista de archivo realizada a Félix Oga, ex preso político"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://vientosurnoticias.com.ar/nunca-mas-entrevista-de-archivo-realizada-a-felix-oga-ex-preso-politico/" rel="bookmark" title="Nunca más: Entrevista de archivo realizada a Félix Oga, ex preso político">Nunca más: Entrevista de archivo realizada a Félix Oga, ex preso&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://vientosurnoticias.com.ar/reforma-de-la-carta-organica-las-propuestas-del-partido-socialista/" rel="bookmark" title="Reforma de la Carta Orgánica: Las propuestas del Partido Socialista"><img width="218" height="150" class="entry-thumb" src="http://vientosurnoticias.com.ar/wp-content/uploads/2017/03/Daniel-Delgado-Partido-Socialista-218x150.jpg" alt="" title="Reforma de la Carta Orgánica: Las propuestas del Partido Socialista"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://vientosurnoticias.com.ar/reforma-de-la-carta-organica-las-propuestas-del-partido-socialista/" rel="bookmark" title="Reforma de la Carta Orgánica: Las propuestas del Partido Socialista">Reforma de la Carta Orgánica: Las propuestas del Partido Socialista</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://vientosurnoticias.com.ar/crash-bandicoot-trilogia-remasterizada-para-ps4/" rel="bookmark" title="Crash Bandicoot, Trilogía remasterizada para PS4"><img width="218" height="150" class="entry-thumb" src="http://vientosurnoticias.com.ar/wp-content/uploads/2016/12/Crash_N._Sane-218x150.jpg" alt="" title="Crash Bandicoot, Trilogía remasterizada para PS4"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://vientosurnoticias.com.ar/crash-bandicoot-trilogia-remasterizada-para-ps4/" rel="bookmark" title="Crash Bandicoot, Trilogía remasterizada para PS4">Crash Bandicoot, Trilogía remasterizada para PS4</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://vientosurnoticias.com.ar/masiva-concurrencia-en-la-2da-noche-de-la-fiesta-del-petroleo/" rel="bookmark" title="Masiva concurrencia en la 2da noche de la Fiesta del Petróleo"><img width="218" height="150" class="entry-thumb" src="http://vientosurnoticias.com.ar/wp-content/uploads/2016/12/Fiesta-del-Petroleo-Catupecu-Machu-viernes-54-218x150.jpg" alt="" title="Masiva concurrencia en la 2da noche de la Fiesta del Petróleo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://vientosurnoticias.com.ar/masiva-concurrencia-en-la-2da-noche-de-la-fiesta-del-petroleo/" rel="bookmark" title="Masiva concurrencia en la 2da noche de la Fiesta del Petróleo">Masiva concurrencia en la 2da noche de la Fiesta del Petróleo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://vientosurnoticias.com.ar/a-puro-cuarteto-trulala-hizo-bailar-a-todos-en-la-fiesta-del-petroleo/" rel="bookmark" title="A puro cuarteto: Trulalá hizo bailar a todos en la Fiesta del Petróleo"><img width="218" height="150" class="entry-thumb" src="http://vientosurnoticias.com.ar/wp-content/uploads/2016/12/Trulala-Fiesta-del-Petroleo-218x150.jpg" alt="" title="A puro cuarteto: Trulalá hizo bailar a todos en la Fiesta del Petróleo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://vientosurnoticias.com.ar/a-puro-cuarteto-trulala-hizo-bailar-a-todos-en-la-fiesta-del-petroleo/" rel="bookmark" title="A puro cuarteto: Trulalá hizo bailar a todos en la Fiesta del Petróleo">A puro cuarteto: Trulalá hizo bailar a todos en la Fiesta&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_58fed4abb4f21" data-td_block_id="td_uid_3_58fed4abb4f21"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_58fed4abb4f21" data-td_block_id="td_uid_3_58fed4abb4f21"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li id="menu-item-61582" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-61582"><a href="http://vientosurnoticias.com.ar/contacto/">Contacto</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Skype">
                <i class="td-icon-font td-icon-skype"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Soundcloud">
                <i class="td-icon-font td-icon-soundcloud"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">Ingresar</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">¡Bienvenido! Ingresa en tu cuenta</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="tu nombre de usuario" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="tu contraseña" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Ingresar">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recupera tu contraseña</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="tu correo electrónico" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi pase">
                        </div>




                    </div>
                </div>
                		</div>
	</div>

	<div class="td-header-header-full td-banner-wrap-full">
		<div class="td-container-header td-header-row td-header-header">
			<div class="td-header-sp-recs">
				<div class="td-header-rec-wrap">
    
</div>			</div>
		</div>
	</div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://vientosurnoticias.com.ar/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Destacada" class="entry-crumb" itemprop="url" href="http://vientosurnoticias.com.ar/category/destacada-2/"><span itemprop="title">Destacada</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "A trabajar: Se realizó el acto de asunción de los Convencionales"><meta itemprop="url" content = "http://vientosurnoticias.com.ar/a-trabajar-se-realizo-el-acto-de-asuncion-de-los-convencionales/">A trabajar: Se realizó el acto de asunción de los Convencionales</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-69561" class="post-69561 post type-post status-publish format-standard has-post-thumbnail hentry category-destacada-2 category-destacadas tag-destacada" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">A trabajar: Se realizó el acto de asunción de los Convencionales</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">Por <a href="http://vientosurnoticias.com.ar/author/fabri/">Fabricio Alvarez</a> - </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-24T19:45:33+00:00" >24 abril, 2017</time></span>                                                        </div>

            </header>

        </div>

        

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://vientosurnoticias.com.ar/wp-content/uploads/2017/04/MUN8451.jpg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="http://vientosurnoticias.com.ar/wp-content/uploads/2017/04/MUN8451-696x464.jpg" alt="" title="convencionales"/></a></div>
        <p><strong>Catriel.-</strong> Una semana después de las elecciones, la Junta Electoral de Catriel encabezó el acto protocolar para la asunción de los 15 representantes de la ciudad que conforman la Convención Constituyente para reformar la Carta Orgánica local. El acto se realizó el sábado a la noche en una Legislatura colmada de ciudadanos que se hicieron presentes para acompañar a los 15 convencionales que fueron elegidos el domingo 9 de abril.</p>
<p>El acto estuvo presidido por la Junta Electoral de Catriel, conformada por Haydee Cortez, Julia Silvero y Mirta Grande. Estuvo presente el intendente Carlos Johnston, la legisladora provincial Viviana Germanier y la mayoría de los funcionarios y legisladores locales. También hubo presencia de otros representantes de las fuerzas que conforman la Convención. La sala de reuniones de la Legislatura quedó corta para la gran cantidad de gente que acompañó el acto. Fue una ceremonia sencilla que duró cerca de una hora.</p>
<p>Los 15 Convencionales son: del Movic; María Adelaida Tores, Marcelo Domingo Bustos, Sara del Carmen Sepúlveda, Carlos Galdame, Marianela Hanndorf y Julián Alfredo Mash; del PJ, Mauro Nicolás González, Alejandra Talia Bobadilla, Emanuel Deus y Stella Maris Rodríguez; del PS, Daniel Delgado y Gisela Álvarez; de la UCR, Omar Simionato y Elmas Zarzur, del CC ARI, Javier Shüs.</p>
<p>Con la formalidad la Convención quedó en funciones para comenzar a trabajar. El cuerpo legislativo tiene un mes para organizarse y otros seis meses para definir la nueva Constitución de Catriel. Deben definir, entra cosas, dónde van a trabajar, horarios, remuneraciones y autoridades. Mañana sería el primer encuentro formal.</p>
<div style="padding-bottom:20px; padding-top:10px;" class="hupso-share-buttons"><!-- Hupso Share Buttons - http://www.hupso.com/share/ --><a class="hupso_toolbar" href="http://www.hupso.com/share/"><img src="http://static.hupso.com/share/buttons/lang/es/share-medium.png" style="border:0px; padding-top:5px; float:left;" alt="Share Button"/></a><script type="text/javascript">var hupso_services_t=new Array("Twitter","Facebook","Google Plus");var hupso_background_t="#EAF4FF";var hupso_border_t="#66CCFF";var hupso_toolbar_size_t="medium";var hupso_image_folder_url = "";var hupso_url_t="";var hupso_title_t="A trabajar: Se realizó el acto de asunción de los Convencionales";</script><script type="text/javascript" src="http://static.hupso.com/share/js/share_toolbar.js"></script><!-- Hupso Share Buttons --></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=http://vientosurnoticias.com.ar/a-trabajar-se-realizo-el-acto-de-asuncion-de-los-convencionales/></fb:comments-count> comments</p><div class="fb-comments" data-href="http://vientosurnoticias.com.ar/a-trabajar-se-realizo-el-acto-de-asuncion-de-los-convencionales/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fvientosurnoticias.com.ar%2Fa-trabajar-se-realizo-el-acto-de-asuncion-de-los-convencionales%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=A+trabajar%3A+Se+realiz%C3%B3+el+acto+de+asunci%C3%B3n+de+los+Convencionales&url=http%3A%2F%2Fvientosurnoticias.com.ar%2Fa-trabajar-se-realizo-el-acto-de-asuncion-de-los-convencionales%2F&via=Viento+Sur+Noticias"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://vientosurnoticias.com.ar/a-trabajar-se-realizo-el-acto-de-asuncion-de-los-convencionales/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://vientosurnoticias.com.ar/a-trabajar-se-realizo-el-acto-de-asuncion-de-los-convencionales/&amp;media=http://vientosurnoticias.com.ar/wp-content/uploads/2017/04/MUN8451.jpg&description=A+trabajar%3A+Se+realiz%C3%B3+el+acto+de+asunci%C3%B3n+de+los+Convencionales" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=A+trabajar%3A+Se+realiz%C3%B3+el+acto+de+asunci%C3%B3n+de+los+Convencionales%20-%20http%3A%2F%2Fvientosurnoticias.com.ar%2Fa-trabajar-se-realizo-el-acto-de-asuncion-de-los-convencionales%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://vientosurnoticias.com.ar/a-trabajar-se-realizo-el-acto-de-asuncion-de-los-convencionales/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://vientosurnoticias.com.ar/a-trabajar-se-realizo-el-acto-de-asuncion-de-los-convencionales/" data-text="A trabajar: Se realizó el acto de asunción de los Convencionales" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://vientosurnoticias.com.ar/abuelas-de-plaza-de-mayo-hallaron-al-nieto-122/">Abuelas de Plaza de Mayo hallaron al nieto 122</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://vientosurnoticias.com.ar/author/fabri/">Fabricio Alvarez</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Fabricio Alvarez"></span><meta itemprop="datePublished" content="2017-04-24T19:45:33+00:00"><meta itemprop="dateModified" content="2017-04-24T19:45:33+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://vientosurnoticias.com.ar/a-trabajar-se-realizo-el-acto-de-asuncion-de-los-convencionales/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://vientosurnoticias.com.ar/wp-content/uploads/2016/03/M5-300x54.png"></span><meta itemprop="name" content="Viento Sur Noticias"></span><meta itemprop="headline " content="A trabajar: Se realizó el acto de asunción de los Convencionales"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://vientosurnoticias.com.ar/wp-content/uploads/2017/04/MUN8451.jpg"><meta itemprop="width" content="6000"><meta itemprop="height" content="4000"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_4_58fed4abbe5ec = new tdBlock();
block_td_uid_4_58fed4abbe5ec.id = "td_uid_4_58fed4abbe5ec";
block_td_uid_4_58fed4abbe5ec.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_58fed4abbe5ec_rand","offset":""}';
block_td_uid_4_58fed4abbe5ec.td_column_number = "3";
block_td_uid_4_58fed4abbe5ec.block_type = "td_block_related_posts";
block_td_uid_4_58fed4abbe5ec.post_count = "3";
block_td_uid_4_58fed4abbe5ec.found_posts = "8764";
block_td_uid_4_58fed4abbe5ec.header_color = "";
block_td_uid_4_58fed4abbe5ec.ajax_pagination_infinite_stop = "";
block_td_uid_4_58fed4abbe5ec.max_num_pages = "2922";
tdBlocksArray.push(block_td_uid_4_58fed4abbe5ec);
</script><div class="td_block_wrap td_block_related_posts td_uid_4_58fed4abbe5ec_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_58fed4abbe5ec" ><h4 class="td-related-title"><a id="td_uid_5_58fed4abd266b" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_58fed4abbe5ec" href="#">Artículo relacionados</a><a id="td_uid_6_58fed4abd26ab" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_58fed4abbe5ec" href="#">Más del autor</a></h4><div id=td_uid_4_58fed4abbe5ec class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://vientosurnoticias.com.ar/a-trabajar-se-realizo-el-acto-de-asuncion-de-los-convencionales/" rel="bookmark" title="A trabajar: Se realizó el acto de asunción de los Convencionales"><img width="218" height="150" class="entry-thumb" src="http://vientosurnoticias.com.ar/wp-content/uploads/2017/04/MUN8451-218x150.jpg" alt="" title="A trabajar: Se realizó el acto de asunción de los Convencionales"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://vientosurnoticias.com.ar/a-trabajar-se-realizo-el-acto-de-asuncion-de-los-convencionales/" rel="bookmark" title="A trabajar: Se realizó el acto de asunción de los Convencionales">A trabajar: Se realizó el acto de asunción de los Convencionales</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://vientosurnoticias.com.ar/abuelas-de-plaza-de-mayo-hallaron-al-nieto-122/" rel="bookmark" title="Abuelas de Plaza de Mayo hallaron al nieto 122"><img width="218" height="150" class="entry-thumb" src="http://vientosurnoticias.com.ar/wp-content/uploads/2017/04/nieto-122-218x150.jpg" alt="" title="Abuelas de Plaza de Mayo hallaron al nieto 122"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://vientosurnoticias.com.ar/abuelas-de-plaza-de-mayo-hallaron-al-nieto-122/" rel="bookmark" title="Abuelas de Plaza de Mayo hallaron al nieto 122">Abuelas de Plaza de Mayo hallaron al nieto 122</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://vientosurnoticias.com.ar/se-avanza-en-el-tendido-de-fibra-optica-en-catriel/" rel="bookmark" title="Se avanza en el tendido de fibra óptica en Catriel"><img width="218" height="150" class="entry-thumb" src="http://vientosurnoticias.com.ar/wp-content/uploads/2017/03/Navarrete-cotecal-218x150.jpg" alt="" title="Se avanza en el tendido de fibra óptica en Catriel"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://vientosurnoticias.com.ar/se-avanza-en-el-tendido-de-fibra-optica-en-catriel/" rel="bookmark" title="Se avanza en el tendido de fibra óptica en Catriel">Se avanza en el tendido de fibra óptica en Catriel</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_58fed4abbe5ec" data-td_block_id="td_uid_4_58fed4abbe5ec"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_58fed4abbe5ec" data-td_block_id="td_uid_4_58fed4abbe5ec"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_black_studio_tinymce" id="black-studio-tinymce-2"><div class="block-title"><span>RADIO EN VIVO</span></div><div class="textwidget"><p><!-- START RADIO CODE --><iframe allowtransparency="" border="0" frameborder="NO" height="200" marginheight="0" scrolling="no" src="/reproductor" width="296"></iframe><!-- END RADIO CODE --></p>
</div></aside><!-- fixed widget --><aside class="widget ubm_rotation_widget" id="ubm-banners-rotation-2">            <div id="ubm-banners-rotation-2" data-interval="6000" class="ubm_banners_rotation" style="overflow: hidden; width: 320px; height: 320px;">
                            <div id="14_ubm_banner" class="ubm_rotating_banner">
                                            <a href="http://www.electrocomputacion.com.ar/" target="_self" rel="dofollow">
                                    	<img src="http://vientosurnoticias.com.ar/wp-content/uploads/useful_banner_manager_banners/14-banner1.jpg" width="320" height="320" alt="" />
                                            </a>
                                    </div>
                                <div id="2_ubm_banner" class="ubm_rotating_banner" style="display: none">
                                    	<img src="http://vientosurnoticias.com.ar/wp-content/uploads/useful_banner_manager_banners/2-casepe.jpg" width="320" height="320" alt="" />
                                    </div>
                                <div id="3_ubm_banner" class="ubm_rotating_banner" style="display: none">
                                    	<img src="http://vientosurnoticias.com.ar/wp-content/uploads/useful_banner_manager_banners/3-farmacia sol.jpg" width="320" height="320" alt="" />
                                    </div>
                                <div id="4_ubm_banner" class="ubm_rotating_banner" style="display: none">
                                    	<img src="http://vientosurnoticias.com.ar/wp-content/uploads/useful_banner_manager_banners/4-gestoria catriel.jpg" width="320" height="320" alt="" />
                                    </div>
                                <div id="7_ubm_banner" class="ubm_rotating_banner" style="display: none">
                                    	<img src="http://vientosurnoticias.com.ar/wp-content/uploads/useful_banner_manager_banners/7-kiosco el mangrullo.jpg" width="320" height="320" alt="" />
                                    </div>
                                <div id="9_ubm_banner" class="ubm_rotating_banner" style="display: none">
                                    	<img src="http://vientosurnoticias.com.ar/wp-content/uploads/useful_banner_manager_banners/9-muni catriel.jpg" width="320" height="320" alt="" />
                                    </div>
                                <div id="10_ubm_banner" class="ubm_rotating_banner" style="display: none">
                                    	<img src="http://vientosurnoticias.com.ar/wp-content/uploads/useful_banner_manager_banners/10-ra servicios.jpg" width="320" height="320" alt="" />
                                    </div>
                                <div id="12_ubm_banner" class="ubm_rotating_banner" style="display: none">
                                    	<img src="http://vientosurnoticias.com.ar/wp-content/uploads/useful_banner_manager_banners/12-sindicato de petroleo y gas.jpg" width="320" height="320" alt="" />
                                    </div>
                                <div id="13_ubm_banner" class="ubm_rotating_banner" style="display: none">
                                    	<img src="http://vientosurnoticias.com.ar/wp-content/uploads/useful_banner_manager_banners/13-target ingles.jpg" width="320" height="320" alt="" />
                                    </div>
                                <div id="17_ubm_banner" class="ubm_rotating_banner" style="display: none">
                                    	<img src="http://vientosurnoticias.com.ar/wp-content/uploads/useful_banner_manager_banners/17-WhatsApp Image 2016-08-25 at 4.03.12 PM.jpeg" width="320" height="320" alt="" />
                                    </div>
                                <div id="27_ubm_banner" class="ubm_rotating_banner" style="display: none">
                                    	<img src="http://vientosurnoticias.com.ar/wp-content/uploads/useful_banner_manager_banners/27-WhatsApp Image 2016-09-19 at 10.22.27 PM.jpeg" width="320" height="320" alt="" />
                                    </div>
                                <div id="28_ubm_banner" class="ubm_rotating_banner" style="display: none">
                                    	<img src="http://vientosurnoticias.com.ar/wp-content/uploads/useful_banner_manager_banners/28-Cafferatta 01 PH 01.jpg" width="320" height="320" alt="" />
                                    </div>
                                <div id="29_ubm_banner" class="ubm_rotating_banner" style="display: none">
                                    	<img src="http://vientosurnoticias.com.ar/wp-content/uploads/useful_banner_manager_banners/29-vsradio.jpg" width="320" height="320" alt="" />
                                    </div>
                                <div id="30_ubm_banner" class="ubm_rotating_banner" style="display: none">
                                    	<img src="http://vientosurnoticias.com.ar/wp-content/uploads/useful_banner_manager_banners/30-Banner Ana Cocuzza Perfumes.jpeg" width="320" height="320" alt="" />
                                    </div>
                                <div id="31_ubm_banner" class="ubm_rotating_banner" style="display: none">
                                            <a href="https://www.facebook.com/P21Dise%C3%B1o-1227382143975162/?fref=ts" target="_self" rel="dofollow">
                                    	<img src="http://vientosurnoticias.com.ar/wp-content/uploads/useful_banner_manager_banners/31-P21.jpeg" width="320" height="320" alt="" />
                                            </a>
                                    </div>
                                <div id="32_ubm_banner" class="ubm_rotating_banner" style="display: none">
                                    	<img src="http://vientosurnoticias.com.ar/wp-content/uploads/useful_banner_manager_banners/32-Mari Hogar.jpeg" width="320" height="320" alt="" />
                                    </div>
                                <div id="34_ubm_banner" class="ubm_rotating_banner" style="display: none">
                                    	<img src="http://vientosurnoticias.com.ar/wp-content/uploads/useful_banner_manager_banners/34-Publi1.jpg" width="320" height="320" alt="" />
                                    </div>
                                <div id="35_ubm_banner" class="ubm_rotating_banner" style="display: none">
                                    	<img src="http://vientosurnoticias.com.ar/wp-content/uploads/useful_banner_manager_banners/35-Publi2.jpg" width="320" height="320" alt="" />
                                    </div>
                                <div id="36_ubm_banner" class="ubm_rotating_banner" style="display: none">
                                    	<img src="http://vientosurnoticias.com.ar/wp-content/uploads/useful_banner_manager_banners/36-IMG-20161125-WA0033.jpg" width="320" height="320" alt="" />
                                    </div>
                                <div id="37_ubm_banner" class="ubm_rotating_banner" style="display: none">
                                    	<img src="http://vientosurnoticias.com.ar/wp-content/uploads/useful_banner_manager_banners/37-FOX PH 01.jpg" width="320" height="320" alt="" />
                                    </div>
                                <div id="38_ubm_banner" class="ubm_rotating_banner" style="display: none">
                                    	<img src="http://vientosurnoticias.com.ar/wp-content/uploads/useful_banner_manager_banners/38-Transportes Martinez PH 01.jpg" width="320" height="320" alt="" />
                                    </div>
                                <div id="39_ubm_banner" class="ubm_rotating_banner" style="display: none">
                                    	<img src="http://vientosurnoticias.com.ar/wp-content/uploads/useful_banner_manager_banners/39-Espacio de Profesionalesa.jpg" width="320" height="320" alt="" />
                                    </div>
                            </div>
            </aside><aside class="widget ubm_rotation_widget" id="ubm-banners-rotation-3">            <div id="ubm-banners-rotation-3" data-interval="5000" class="ubm_banners_rotation" style="overflow: hidden; width: 320px; height: 320px;">
                            <div id="31_ubm_banner" class="ubm_rotating_banner">
                                            <a href="https://www.facebook.com/P21Dise%C3%B1o-1227382143975162/?fref=ts" target="_self" rel="dofollow">
                                    	<img src="http://vientosurnoticias.com.ar/wp-content/uploads/useful_banner_manager_banners/31-P21.jpeg" width="320" height="320" alt="" />
                                            </a>
                                    </div>
                                <div id="30_ubm_banner" class="ubm_rotating_banner" style="display: none">
                                    	<img src="http://vientosurnoticias.com.ar/wp-content/uploads/useful_banner_manager_banners/30-Banner Ana Cocuzza Perfumes.jpeg" width="320" height="320" alt="" />
                                    </div>
                                <div id="2_ubm_banner" class="ubm_rotating_banner" style="display: none">
                                    	<img src="http://vientosurnoticias.com.ar/wp-content/uploads/useful_banner_manager_banners/2-casepe.jpg" width="320" height="320" alt="" />
                                    </div>
                                <div id="29_ubm_banner" class="ubm_rotating_banner" style="display: none">
                                    	<img src="http://vientosurnoticias.com.ar/wp-content/uploads/useful_banner_manager_banners/29-vsradio.jpg" width="320" height="320" alt="" />
                                    </div>
                                <div id="38_ubm_banner" class="ubm_rotating_banner" style="display: none">
                                    	<img src="http://vientosurnoticias.com.ar/wp-content/uploads/useful_banner_manager_banners/38-Transportes Martinez PH 01.jpg" width="320" height="320" alt="" />
                                    </div>
                                <div id="14_ubm_banner" class="ubm_rotating_banner" style="display: none">
                                            <a href="http://www.electrocomputacion.com.ar/" target="_self" rel="dofollow">
                                    	<img src="http://vientosurnoticias.com.ar/wp-content/uploads/useful_banner_manager_banners/14-banner1.jpg" width="320" height="320" alt="" />
                                            </a>
                                    </div>
                                <div id="9_ubm_banner" class="ubm_rotating_banner" style="display: none">
                                    	<img src="http://vientosurnoticias.com.ar/wp-content/uploads/useful_banner_manager_banners/9-muni catriel.jpg" width="320" height="320" alt="" />
                                    </div>
                                <div id="32_ubm_banner" class="ubm_rotating_banner" style="display: none">
                                    	<img src="http://vientosurnoticias.com.ar/wp-content/uploads/useful_banner_manager_banners/32-Mari Hogar.jpeg" width="320" height="320" alt="" />
                                    </div>
                                <div id="17_ubm_banner" class="ubm_rotating_banner" style="display: none">
                                    	<img src="http://vientosurnoticias.com.ar/wp-content/uploads/useful_banner_manager_banners/17-WhatsApp Image 2016-08-25 at 4.03.12 PM.jpeg" width="320" height="320" alt="" />
                                    </div>
                                <div id="39_ubm_banner" class="ubm_rotating_banner" style="display: none">
                                    	<img src="http://vientosurnoticias.com.ar/wp-content/uploads/useful_banner_manager_banners/39-Espacio de Profesionalesa.jpg" width="320" height="320" alt="" />
                                    </div>
                                <div id="4_ubm_banner" class="ubm_rotating_banner" style="display: none">
                                    	<img src="http://vientosurnoticias.com.ar/wp-content/uploads/useful_banner_manager_banners/4-gestoria catriel.jpg" width="320" height="320" alt="" />
                                    </div>
                                <div id="34_ubm_banner" class="ubm_rotating_banner" style="display: none">
                                    	<img src="http://vientosurnoticias.com.ar/wp-content/uploads/useful_banner_manager_banners/34-Publi1.jpg" width="320" height="320" alt="" />
                                    </div>
                                <div id="35_ubm_banner" class="ubm_rotating_banner" style="display: none">
                                    	<img src="http://vientosurnoticias.com.ar/wp-content/uploads/useful_banner_manager_banners/35-Publi2.jpg" width="320" height="320" alt="" />
                                    </div>
                                <div id="37_ubm_banner" class="ubm_rotating_banner" style="display: none">
                                    	<img src="http://vientosurnoticias.com.ar/wp-content/uploads/useful_banner_manager_banners/37-FOX PH 01.jpg" width="320" height="320" alt="" />
                                    </div>
                                <div id="13_ubm_banner" class="ubm_rotating_banner" style="display: none">
                                    	<img src="http://vientosurnoticias.com.ar/wp-content/uploads/useful_banner_manager_banners/13-target ingles.jpg" width="320" height="320" alt="" />
                                    </div>
                                <div id="10_ubm_banner" class="ubm_rotating_banner" style="display: none">
                                    	<img src="http://vientosurnoticias.com.ar/wp-content/uploads/useful_banner_manager_banners/10-ra servicios.jpg" width="320" height="320" alt="" />
                                    </div>
                                <div id="3_ubm_banner" class="ubm_rotating_banner" style="display: none">
                                    	<img src="http://vientosurnoticias.com.ar/wp-content/uploads/useful_banner_manager_banners/3-farmacia sol.jpg" width="320" height="320" alt="" />
                                    </div>
                                <div id="28_ubm_banner" class="ubm_rotating_banner" style="display: none">
                                    	<img src="http://vientosurnoticias.com.ar/wp-content/uploads/useful_banner_manager_banners/28-Cafferatta 01 PH 01.jpg" width="320" height="320" alt="" />
                                    </div>
                                <div id="12_ubm_banner" class="ubm_rotating_banner" style="display: none">
                                    	<img src="http://vientosurnoticias.com.ar/wp-content/uploads/useful_banner_manager_banners/12-sindicato de petroleo y gas.jpg" width="320" height="320" alt="" />
                                    </div>
                                <div id="7_ubm_banner" class="ubm_rotating_banner" style="display: none">
                                    	<img src="http://vientosurnoticias.com.ar/wp-content/uploads/useful_banner_manager_banners/7-kiosco el mangrullo.jpg" width="320" height="320" alt="" />
                                    </div>
                                <div id="36_ubm_banner" class="ubm_rotating_banner" style="display: none">
                                    	<img src="http://vientosurnoticias.com.ar/wp-content/uploads/useful_banner_manager_banners/36-IMG-20161125-WA0033.jpg" width="320" height="320" alt="" />
                                    </div>
                                <div id="27_ubm_banner" class="ubm_rotating_banner" style="display: none">
                                    	<img src="http://vientosurnoticias.com.ar/wp-content/uploads/useful_banner_manager_banners/27-WhatsApp Image 2016-09-19 at 10.22.27 PM.jpeg" width="320" height="320" alt="" />
                                    </div>
                            </div>
            </aside><script>var block_td_uid_7_58fed4abd74d1 = new tdBlock();
block_td_uid_7_58fed4abd74d1.id = "td_uid_7_58fed4abd74d1";
block_td_uid_7_58fed4abd74d1.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"33","category_ids":"","custom_title":"NACIONALES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_58fed4abd74d1_rand","offset":""}';
block_td_uid_7_58fed4abd74d1.td_column_number = "1";
block_td_uid_7_58fed4abd74d1.block_type = "td_block_slide";
block_td_uid_7_58fed4abd74d1.post_count = "5";
block_td_uid_7_58fed4abd74d1.found_posts = "463";
block_td_uid_7_58fed4abd74d1.header_color = "#";
block_td_uid_7_58fed4abd74d1.ajax_pagination_infinite_stop = "";
block_td_uid_7_58fed4abd74d1.max_num_pages = "93";
tdBlocksArray.push(block_td_uid_7_58fed4abd74d1);
</script><div class="td_block_wrap td_block_slide td_block_widget td_uid_7_58fed4abd74d1_rand td-pb-border-top"  data-td-block-uid="td_uid_7_58fed4abd74d1" ><h4 class="block-title"><span>NACIONALES</span></h4><div id=td_uid_7_58fed4abd74d1 class="td_block_inner"><div id="td_uid_8_58fed4abda879" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_8_58fed4abda879_item_0" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://vientosurnoticias.com.ar/abuelas-de-plaza-de-mayo-hallaron-al-nieto-122/" rel="bookmark" title="Abuelas de Plaza de Mayo hallaron al nieto 122"><img width="324" height="400" class="entry-thumb" src="http://vientosurnoticias.com.ar/wp-content/uploads/2017/04/nieto-122-324x400.jpg" alt="" title="Abuelas de Plaza de Mayo hallaron al nieto 122"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://vientosurnoticias.com.ar/abuelas-de-plaza-de-mayo-hallaron-al-nieto-122/" rel="bookmark" title="Abuelas de Plaza de Mayo hallaron al nieto 122">Abuelas de Plaza de Mayo hallaron al nieto 122</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://vientosurnoticias.com.ar/author/elio/">Elio Carrasco</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-22T23:47:58+00:00" >22 abril, 2017</time></span></div></div></div><div id="td_uid_8_58fed4abda879_item_1" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://vientosurnoticias.com.ar/santa-cruz-la-policia-reprimio-una-manifestacion-contra-cristina-y-alicia-kirchner/" rel="bookmark" title="Santa Cruz: la Policía reprimió una manifestación contra Cristina y Alicia Kirchner"><img width="324" height="358" class="entry-thumb" src="http://vientosurnoticias.com.ar/wp-content/uploads/2017/04/fuera-alicia-324x358.jpg" alt="" title="Santa Cruz: la Policía reprimió una manifestación contra Cristina y Alicia Kirchner"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://vientosurnoticias.com.ar/santa-cruz-la-policia-reprimio-una-manifestacion-contra-cristina-y-alicia-kirchner/" rel="bookmark" title="Santa Cruz: la Policía reprimió una manifestación contra Cristina y Alicia Kirchner">Santa Cruz: la Policía reprimió una manifestación contra Cristina y Alicia Kirchner</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://vientosurnoticias.com.ar/author/elio/">Elio Carrasco</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-22T02:12:31+00:00" >22 abril, 2017</time></span></div></div></div><div id="td_uid_8_58fed4abda879_item_2" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://vientosurnoticias.com.ar/silvina-garcia-larraburu-tenemos-que-trabajar-en-el-autocultivo-y-la-investigacion/" rel="bookmark" title="Silvina García Larraburu: &#8220;Tenemos que trabajar en el autocultivo y la investigación&#8221;"><img width="324" height="270" class="entry-thumb" src="http://vientosurnoticias.com.ar/wp-content/uploads/2017/03/garcia-larraburu-senadora-324x270.jpg" alt="" title="Silvina García Larraburu: &#8220;Tenemos que trabajar en el autocultivo y la investigación&#8221;"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://vientosurnoticias.com.ar/silvina-garcia-larraburu-tenemos-que-trabajar-en-el-autocultivo-y-la-investigacion/" rel="bookmark" title="Silvina García Larraburu: &#8220;Tenemos que trabajar en el autocultivo y la investigación&#8221;">Silvina García Larraburu: &#8220;Tenemos que trabajar en el autocultivo y la investigación&#8221;</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://vientosurnoticias.com.ar/author/elio/">Elio Carrasco</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-30T08:51:33+00:00" >30 marzo, 2017</time></span></div></div></div><div id="td_uid_8_58fed4abda879_item_3" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://vientosurnoticias.com.ar/ya-es-legal-el-uso-medicinal-del-cannabis-en-argentina/" rel="bookmark" title="Ya es legal el uso medicinal del Cannabis en Argentina"><img width="324" height="400" class="entry-thumb" src="http://vientosurnoticias.com.ar/wp-content/uploads/2017/03/Marihuana-medicinal-324x400.jpg" alt="" title="Ya es legal el uso medicinal del Cannabis en Argentina"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://vientosurnoticias.com.ar/ya-es-legal-el-uso-medicinal-del-cannabis-en-argentina/" rel="bookmark" title="Ya es legal el uso medicinal del Cannabis en Argentina">Ya es legal el uso medicinal del Cannabis en Argentina</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://vientosurnoticias.com.ar/author/elio/">Elio Carrasco</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-30T08:51:19+00:00" >30 marzo, 2017</time></span></div></div></div><div id="td_uid_8_58fed4abda879_item_4" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://vientosurnoticias.com.ar/elecciones-paso-el-13-de-agosto-y-legislativas-el-22-de-octubre/" rel="bookmark" title="Elecciones: PASO, el 13 de agosto y Legislativas, el 22 de octubre"><img width="324" height="188" class="entry-thumb" src="http://vientosurnoticias.com.ar/wp-content/uploads/2015/08/votaciones.jpg" alt="" title="Elecciones: PASO, el 13 de agosto y Legislativas, el 22 de octubre"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://vientosurnoticias.com.ar/elecciones-paso-el-13-de-agosto-y-legislativas-el-22-de-octubre/" rel="bookmark" title="Elecciones: PASO, el 13 de agosto y Legislativas, el 22 de octubre">Elecciones: PASO, el 13 de agosto y Legislativas, el 22 de octubre</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://vientosurnoticias.com.ar/author/elio/">Elio Carrasco</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-16T00:24:18+00:00" >16 marzo, 2017</time></span></div></div></div></div><i class = "td-icon-left prevButton"></i><i class = "td-icon-right nextButton"></i></div></div></div> <!-- ./block1 -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span8">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://vientosurnoticias.com.ar/"><img class="td-retina-data" src="http://vientosurnoticias.com.ar/wp-content/uploads/2016/03/M5-300x54.png" data-retina="http://vientosurnoticias.com.ar/wp-content/uploads/2016/03/M5-300x54.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Cultura | Viento Sur Noticias<div class="footer-email-wrap">Contáctanos: <a href="mailto:vientosurnoticias@gmail.com">vientosurnoticias@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Skype">
                <i class="td-icon-font td-icon-skype"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Soundcloud">
                <i class="td-icon-font td-icon-soundcloud"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-menu1-container"><ul id="menu-menu1-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-61572"><a href="http://vientosurnoticias.com.ar/category/novedades/">Novedades</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-61586"><a href="http://vientosurnoticias.com.ar/category/regionales/">Regionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-61584"><a href="http://vientosurnoticias.com.ar/category/nacionales/">Nacionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-61585"><a href="http://vientosurnoticias.com.ar/category/policiales/">Policiales</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-61568"><a href="http://vientosurnoticias.com.ar/category/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-61569"><a href="http://vientosurnoticias.com.ar/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-61573"><a href="http://vientosurnoticias.com.ar/category/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-61574"><a href="http://vientosurnoticias.com.ar/category/tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-61571"><a href="http://vientosurnoticias.com.ar/category/medio-ambiente/">Medio ambiente</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; AER MULTINET STREAMING                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.0 (rara)
        Deploy mode: deploy
        
        uid: 58fed4abe3ae2
    -->

    <script type='text/javascript' src='http://vientosurnoticias.com.ar/wp-content/themes/vientosur/js/tagdiv_theme.js?ver=7.0'></script>
<script type='text/javascript' src='http://vientosurnoticias.com.ar/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
var q2w3_sidebar_options = new Array();
q2w3_sidebar_options[0] = { "sidebar" : "q2w3-default-sidebar", "margin_top" : 10, "margin_bottom" : 10, "stop_id" : "", "screen_max_width" : 20, "screen_max_height" : 0, "width_inherit" : false, "refresh_interval" : 1500, "window_load_hook" : false, "disable_mo_api" : false, "widgets" : ['4'] };
q2w3_sidebar_options[1] = { "sidebar" : "td-default", "margin_top" : 10, "margin_bottom" : 10, "stop_id" : "", "screen_max_width" : 20, "screen_max_height" : 0, "width_inherit" : false, "refresh_interval" : 1500, "window_load_hook" : false, "disable_mo_api" : false, "widgets" : ['ubm-banners-rotation-2'] };
</script>
<script type='text/javascript' src='http://vientosurnoticias.com.ar/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.0.4'></script>
<script type='text/javascript' src='http://vientosurnoticias.com.ar/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=633579660112623&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

jQuery(document).ready(function() {
    jQuery("#td_uid_8_58fed4abda879").iosSlider({
        snapToChildren: true,
        desktopClickDrag: true,
        keyboardControls: false,
        responsiveSlideContainer: true,
        responsiveSlides: true,
        

        infiniteSlider: true,
        navPrevSelector: jQuery("#td_uid_8_58fed4abda879 .prevButton"),
        navNextSelector: jQuery("#td_uid_8_58fed4abda879 .nextButton")
        ,
                //onSliderLoaded : td_resize_normal_slide,
                //onSliderResize : td_resize_normal_slide_and_update
    });
});
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://vientosurnoticias.com.ar/wp-content/themes/vientosur/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://vientosurnoticias.com.ar/wp-content/themes/vientosur';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>